Symbolleistenschaltflächen
- New – erstellt neuen Text (entspricht Menü>File>New);
- Open... – öffnet Textdatei im Editor (entspricht Menü>File>Open...);
- Save – speichert Text in Datei (entspricht Menü>File>Save);
- Print... – druckt Text (entspricht Menü>File>Print...);
Siehe: Dialog „Drucken...“
- Page & printer setup... – richtet Drucker, Seiteneigenschaften, Schriftoptionen usw. ein (entspricht Menü>Options>Page & printer setup...);
Siehe: Seiten- und Druckereinrichtung
- Cut – schneidet ausgewählten Text aus (entspricht Menü>Edit>Cut);
- Copy – kopiert ausgewählten Text in die Zwischenablage (entspricht Menü>Edit>Copy);
- Paste – fügt Text aus der Zwischenablage ein (entspricht Menü>Edit>Paste);
- Undo – macht die letzte Operation rückgängig (entspricht Menü>Edit>Undo);
- Change mode – setzt DOS- oder Windows-Modus; aktuellen Modus am unteren Rand des Fensters von FTPrint anzeigen (entspricht Menü>View>DOS/Windows);
HINWEIS: Wechseln Sie den Modus von DOS zu Windows nur, wenn Ihr Text nicht korrekt dargestellt wird.
- Read only – wenn gedrückt, können Sie den geladenen Text nicht ändern.