Botones de la barra de herramientas
- New - crea un texto nuevo (igual que Menú>File>New);
- Open... - abre un archivo de texto en el editor (igual que Menú>File>Open...);
- Save - guarda el texto en un archivo (igual que Menú>File>Save);
- Print... - imprime el texto (igual que Menú>File>Print...);
Véase: Diálogo Print...
- Page & printer setup... - configura la impresora, las propiedades de página, las opciones de fuente, ... (igual que Menú>Options>Page & printer setup...);
Véase: Configuración de página e impresora
- Cut - corta el texto seleccionado (igual que Menú>Edit>Cut);
- Copy - copia el texto seleccionado al Portapapeles (igual que Menú>Edit>Copy);
- Paste - inserta texto desde el Portapapeles (igual que Menú>Edit>Paste);
- Undo - cancela la última operación (igual que Menú>Edit>Undo);
- Change mode - establece el modo DOS o Windows; vea el modo actual en la parte inferior de la ventana de FTPrint (igual que Menú>View>DOS/Windows);
NOTA: Cambie del modo DOS a Windows solo cuando el texto no se vea correctamente.
- Read only - si está pulsado, no podrá modificar el texto cargado.