You are here: Home > Products > FTPrint > Online Help > Toolbar Buttons

10-Strike FTPrint Online Help

Toolbar Buttons

- New - creates new text (the same as Menu>File>New);

- Open... - opens text file in editor (the same as Menu>File>Open...);

- Save - saves text in file (the same as Menu>File>Save);

- Print... - prints text (the same as Menu>File>Print...);

See: Print... dialog

- Page & printer setup... - setups your printer, page properties, font options, ... (the same as Menu>Options>Page & printer setup...);

See: Page & printer setup

- Cut - cuts selected text (the same as Menu>Edit>Cut);

- Copy - copyes selected text to clipboard (the same as Menu>Edit>Copy);

- Paste - inserts text from clipboard (the same as Menu>Edit>Paste);

- Undo - cancels the last operation (the same as Menu>Edit>Undo);

- Change mode - sets DOS or Windows mode, see current mode at the bottom of the FTPrint's window (the same as Menu>View>DOS/Windows);

NOTE: Change mode from DOS to Windows only when your text doesn't look properly.

- Read only - when pressed, you are not able to change loaded text.